Автономка включается только при напряжении 12,40V и выше


Автор темы
Timoha015
Сообщения: 148
Зарегистрирован: 11.03.2012, 13:08:11
Модель: Caravelle Long
Год выпуска Т.С.: 1999
Модель двигателя: 2.5 ACV
Имя: Артем
Телефон: 89536441041
Откуда: Кострома

Re: Автономка включается только при напряжении 12,40V и выше

Сообщение Timoha015 » 17.10.2013, 21:30:39 #31

Парни помпа у меня есть и она работает нормально я же говорил что раньше автономка включалась нормально и при выкл. двигателе а сейчас только на заведённом а да таймер тоже есть если что!

ПРЕДЛОЖЕНИЯ ОТ ПАРТНЕРОВ КЛУБА:  
Аватара пользователя

ПоморЪ
Член Клуба
Сообщения: 4789
Зарегистрирован: 10.11.2011, 11:11:25
Модель: Caravelle
Год выпуска Т.С.: 2005
Модель двигателя: АXD
Имя: Слава
Телефон: 89502529015
Откуда: г.ОНЕГА Архангельская обл.

Re: Автономка включается только при напряжении 12,40V и выше

Сообщение ПоморЪ » 17.10.2013, 21:38:14 #32

Вот я -то тебя понял... :brows:
Сейчас спросят-как проверял что работает? :lol:
тел.8 950 два пять два 9015 -Слава

T4 ABL-был
T4 ACV-был
Т5 AXD

Аватара пользователя

aleks53
Сообщения: 536
Зарегистрирован: 06.07.2007, 22:20:09
Модель: Caravelle.
Год выпуска Т.С.: 2001
Модель двигателя: ABL 1,9TD
Откуда: Господин Великий Новгород

Re: Автономка включается только при напряжении 12,40V и выше

Сообщение aleks53 » 17.10.2013, 21:48:26 #33

была такая же фигня, оказалось падение напряжения на конце силовых проводов под нагрузкой, вылечили заменой этих самых проводов :bigwink:
если даже вы и не страдаете паранойей, это не значит что за вами никто не следит!!!
Т-4,8 мест короткий 1,9 тд АБЛ,2001г. 189000км
т.89022842482 , роуминг билайн 89052920178, ICQ360940353, Алексей

Аватара пользователя

Олег
Moderator
Сообщения: 1036
Зарегистрирован: 23.09.2006, 18:01:42
Модель: Мопед Honda
Телефон: 931-2475
Откуда: Ленинград

Re: Автономка включается только при напряжении 12,40V и выше

Сообщение Олег » 17.10.2013, 22:05:26 #34

Timoha015 писал(а):Парни помпа у меня есть и она работает нормально я же говорил что раньше автономка включалась нормально и при выкл. двигателе а сейчас только на заведённом а да таймер тоже есть если что!


Протяни 2 провода (+,-) 6 мм2. к фишке отопителя.....от АКБ.
Поставь на (+) пред...25А.
Припой, паяльник, лак......по умолчанию....
(а...если есть пины. обжимки, инструмент для разбора фишек.....работы на 10 минут)
т. 8-812-931-2475.

Аватара пользователя

pitmanf2d
Сообщения: 237
Зарегистрирован: 12.11.2008, 23:51:29
Модель: Trans porter
Год выпуска Т.С.: 2001
Модель двигателя: ACV
Телефон: +37369255060
Откуда: Кишинев
Контактная информация:

Re: Автономка включается только при напряжении 12,40V и выше

Сообщение pitmanf2d » 17.10.2013, 22:52:43 #35

А у меня похожая тема,чуть иначе правда,но причина может быть такая же:догревалка(не предпусковой)D3wz,запускается и работает,если держать обороты двигателя в районе 1500 об/мин.Если же оставить тарабанить на холостых-запустится,поработает секунд 30 и продуется.Так два раза.Мож тоже не хватает напруги...
T-3 Dehler Profi 2,1 бензин т.+37369255060


Автор темы
Timoha015
Сообщения: 148
Зарегистрирован: 11.03.2012, 13:08:11
Модель: Caravelle Long
Год выпуска Т.С.: 1999
Модель двигателя: 2.5 ACV
Имя: Артем
Телефон: 89536441041
Откуда: Кострома

Re: Автономка включается только при напряжении 12,40V и выше

Сообщение Timoha015 » 18.10.2013, 07:37:01 #36

Олег писал(а):
Timoha015 писал(а):Парни помпа у меня есть и она работает нормально я же говорил что раньше автономка включалась нормально и при выкл. двигателе а сейчас только на заведённом а да таймер тоже есть если что!


Протяни 2 провода (+,-) 6 мм2. к фишке отопителя.....от АКБ.
Поставь на (+) пред...25А.
Припой, паяльник, лак......по умолчанию....
(а...если есть пины. обжимки, инструмент для разбора фишек.....работы на 10 минут)



Вчера пока мерил там всё на фишках такая же фигня в голову приходила попробую сегодня воплотить!

Аватара пользователя

alexcap
Член Клуба
Сообщения: 1086
Зарегистрирован: 27.09.2007, 11:27:50
Модель: Т4, G4
Год выпуска Т.С.: 0
Модель двигателя: AXG+, BAD
Откуда: МО. Раменское - Алушта

Re: Автономка включается только при напряжении 12,40V и выше

Сообщение alexcap » 18.10.2013, 08:46:57 #37

Был бы в МО мозг исправный подставили бы, если с разъёмом гуд.
И вагком кажись напругу видно :shuffle:

Аватара пользователя

Просто Серега
Сообщения: 186
Зарегистрирован: 29.03.2013, 11:25:31
Модель: VW Sharaban
Год выпуска Т.С.: 1998
Модель двигателя: AFоNя
Откуда: Россия, Псковская обл., г. Себеж

Re: Автономка включается только при напряжении 12,40V и выше

Сообщение Просто Серега » 18.10.2013, 22:09:58 #38

alexcap писал(а):И вагком кажись напругу видно

Ага, в 3-х кВт печке, где протокола VAG-COM нет :punk:
И когда с завода D3WZ, то в проводке авто 5-ый пин тоже отсутствует :yes:
AFN,no CAT/EGR/MAF, 2.5 впуск/выпуск, VNT17(1.6 bar), Bosio Race520 - 0.260,VR6 clutch, FMIC, 3bar MAP, Chip by TaiLTDI - ДИЗЕЛЬ ВАЛИТ!!!


Автор темы
Timoha015
Сообщения: 148
Зарегистрирован: 11.03.2012, 13:08:11
Модель: Caravelle Long
Год выпуска Т.С.: 1999
Модель двигателя: 2.5 ACV
Имя: Артем
Телефон: 89536441041
Откуда: Кострома

Re: Автономка включается только при напряжении 12,40V и выше

Сообщение Timoha015 » 19.10.2013, 09:17:41 #39

Парни всем спасибо всё исправил всё работает просто подал + и - с акб на на фишку перед автономкой на красный и коричневый провод и всё заработало и ещё плюсом подключил запуск автономки с сигналки и всё работает на ура!

Аватара пользователя

Ефимов
Член Клуба
Сообщения: 1981
Зарегистрирован: 01.12.2011, 15:19:36
Модель: Карамелька
Год выпуска Т.С.: 2010
Модель двигателя: CAAC
Телефон: 8.926.402.45.49
Откуда: Серпухов

Re: Автономка включается только при напряжении 12,40V и выше

Сообщение Ефимов » 23.10.2013, 13:50:02 #40

:bu: :bu: :bu:
Вот блин, сегодня все тоже самое что и у автора темы. На заглушенном не запускается, на заведенном на ура :bash: :bash: :bash: .
На выходных буду пробовать сам лечить. Но что то подсказывает, что с моими руками :inv: лучше сразу искать к кому ехать.
Максим Ефимов
negotsiant@gmail.com
http://vk.com/efimov_maksim

Аватара пользователя

AndreyR
Сообщения: 5
Зарегистрирован: 30.01.2014, 16:00:57
Модель: Transporter
Год выпуска Т.С.: 2002
Модель двигателя: AXL
Телефон: +7(921)938-34-32
Откуда: Санкт-Петербург

Re: Автономка включается только при напряжении 12,40V и выше

Сообщение AndreyR » 08.12.2014, 16:51:18 #41

Приветствую!

Столкнулся с такой же проблемой - напряжение АКБ меньше 12.4 в - жужжит, не запускается.
Поехал в Осанну - за 2,5 Круб провели новые провода от АКБ на разъем подогревателя, их оконцевали фирменными пинами и вставили вместо старых.

Работает!

Аватара пользователя

Джексон
Член Клуба
Сообщения: 1643
Зарегистрирован: 07.10.2007, 19:32:14
Модель: Caravelle
Год выпуска Т.С.: 2008
Модель двигателя: AXE
Откуда: Москва
Контактная информация:

Re: Автономка включается только при напряжении 12,40V и выше

Сообщение Джексон » 08.12.2014, 17:08:01 #42

AndreyR,
Предохранитель не забыли поставить?
Евгений. 01135823098-наоборот.

Аватара пользователя

AndreyR
Сообщения: 5
Зарегистрирован: 30.01.2014, 16:00:57
Модель: Transporter
Год выпуска Т.С.: 2002
Модель двигателя: AXL
Телефон: +7(921)938-34-32
Откуда: Санкт-Петербург

Re: Автономка включается только при напряжении 12,40V и выше

Сообщение AndreyR » 08.12.2014, 18:17:59 #43

Да, поставили, 20А, спасибо.


Вернуться в «EBERSPACHER»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость